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Your computer screen will show you all pages of document side by side.

Your computer screen will show you all pages of document one over the other.

Your computer screen will show you all pages of document overlapping each other.

Your computer screen will show you all pages of multiple documents stacked
separately.
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Q.1. In MS word 2003, if you click on multiple pages button available on
the print previewtoolbar: MS Word 2003 में, यदि आप प्रिंट प्रीव्यू टू लबार में स्थित
मल्टी् पल पृष्ठह बटन को क्लिक करते हैं तो

*
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.txt file

.doc file

dot file

.pm file

1/1

15E

E15

E:15

15:E

1/1

PDF

PSD

TXT

XML

Q.2. In MS Word, in the print dialog box, the print to file create_ .MS Word
में, प्रिट डायलॉग बॉक्स, में, प्रिट टू  फाइल ................. बनाता हैं.

*

Q.3. In MS Excel 2016, if the cursor is located at column E and row 15 of
a worksheet, the address of the cell will be :MS Excel 2016 में, यदि कर्सर
वर्क शीट के  स्तंभ और पंक्ति 15 में स्थ्ति है, तो सेल का पता .............. होगा.

*

Q.4. You CANNOT save an Excel 2016 file in a/an …………… format.  
 आप.............. फॉर्मेट में EXCEL 2016  के  फाइल को सहेज नहीं  सकते.

*
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Shielded Twisted Pair (STP) cable

Coaxial cable

Single-mode fibre optic cable

Multi-mode fibre optic cable

1/1

Disk

Data

File

Floppy

1/1

.doc

.wpf

.txt

.dot

Q.5. Which cable has foil shielding over twisted wires ?  कौन सी के बल में
मुड़े हुए तारों पर फॉयल शिल्डिंग होती हैं ?

*

Q.6.A collection of related information sorted and dealt with as a unit is a:
 संबंधित जानकारी का संग्रहण जो एक इकाई के  रूप में वर्गीकृ त और संबोधित किया
जाता है, वह क्याक कहलाता है?

*

Q.7.MS Word 2007 alows creation of……………… type of document by
default. MS Word 2007 डिफॉल्टt रूप से ................... प्रकार के  डॉक्यूमेंट बनाने
की अनुमति देता है.

*

http://q.7.ms/
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Colour the document

Save the document

Delete the document

Print the document
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Protocol

Memory card

Network

Central Processing Unit

1/1

CSNET

NFSNET

ANSNET

ARPANET

Q.8. Using print preview is useful when you want to:             Print preview
का इस्तेमाल करना उपयोगी होता है जब आप................. चाहते हैं

*

Q.9. A…………… is a collection of computer and devices connected
together.  संग्रहण एक............... साथ जुड़े हुए कं प्यूटर और डिवाइस का एक है.

*

Q.10. Which of these was the first network?  इनमें से कोनसा पहला नेटवर्क  है? *
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1

A

A1

1A

1/1

square

cubicle

cell

worksheet

1/1

8 location in memory

256 location in memory

65,536 location in memory

131,072 location in memory

Q.11. Address of the first cell in an Excel worksheet is:वर्क शीट में पहली शीट
का पता क्याi होता है ?

*

Q.12. In, Excel the intersection of a row and column is called a:Excel में
एक पंक्ति और स्तंभ के    इंटरकशन  को क्याम कहा जाता है?

*

 Q.13. An 8-bit address code can select ……………..?  8-बिट एड्रे स कोड
................ का चयन कर सकता है

*
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insert

copy

paste special

paste

1/1

Format

Drop Cap

Review

Layout

1/1

insert

overtype

edit

select

Q.14.By using which feature can you inserts the contents of clipboard as
text without any formatting ? किस सुविधा का उपयोग करके  आप किसी भी
फॉर्मेटिंग के  बिना टेक्सट के  रूप में क्लिपबोर्ड की सामग्री को इन्सिर्ट कर सकते हैं?

*

Q.15._______ is a simple way to capture the oenate look of an old book or
manuscript.  -------------- एक पुरानी किताब या पाडु लिपि के  अलंकृ त रूप को चित्रित
करने का एक आसान तरिका है।

*

Q.16. In which mode does the existing text NOT move to the right when
you type new text in the word document?   जब आप वर्ड डॅाक्यूमेंट में नया
टेक्सट लिखते हैं तो कौन से मोड में मौजूद टेक्ट् आ  दॉंए नही हटता है ?

*

http://q.14.by/
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CTRL+SHIFT+<

CTRL +RIGHT ARROW

CTRL + SHIFT+>

SHIFT+<

1/1

ALT+TAB

SHIFT+TAB

CTRL+TAB

HOME+TAB

1/1

ALT+U

ALT+M

ALT+S+O

ALT+U+S

Q.17 What is the key combination to move one word to the right in MS
Power point? MS power point में उक शब्द को दाऍं  तरफ हटाने के  लिए कु जी
संयोजक क्याल है ?

*

Q.18 In MS Power point , when task pane is active, what is the key
combination to select the next text or previous option in the task pane,
respectively? MS POWER POINT  में, कार्य फलक सक्रिय होने पर, कार्य फलक में
क्रमश: अगले या पिछले विकल्पम का चयन करने के  लिए कुं जि संयोजक क्या? है ?

*

Q.19 What is the key combination to mute the sound in MS Power Point?
 MS Power Point में ध्वनी को म्यूट करने के  लिए कुं जी संयोजक क्या  है ?

*
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Netwok Server

Clinet Server

Desktop

Mainframe Computer

1/1

Chart Tools > Format >Current Selection > Format Selection > Series option >
Plot series 0n > Secondary Axis

Chart Tools > Format > Current selection > series option > Format selection > Plot
series on > Secondary Axis

Chart Tools > Format > current selection > Format selection > Plot series on >
series option > secondary Axis

Chart Tools > Format > secondary Axis > current selection > series option > Format
selection > Plot series on

Q.20 Which of the following is the most important or powerful computer
in the network ?  किसी नेटवर्क  में सबसे महत्वपूर्ण या शक्तिशाली कं प्यूटर निम्न में से
कौन सा है ?

*

Q.21 Which of  the following events is in the right order for the data series
that you want to plot on a secondary vertical  axis’ in MS Excel? . निम्न
लिखित में से कौन सी घटनाऍ, MS Excel में, ‘द्रविातीय लंबवत अक्षरेखा (सेकं डरी
बर्टिकल एक्सिस) पर आलेखन की जाने वाली डेटा श्रृंखला के  संबंध में सही क्रम में है?

*
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Chart Tools > Design > change chart Type > Type

Chart Tools > Design > Type > change chart Type

Chart Tools > Type > Design > change chart Type

Design > chart Tools > change chart Type > Type

1/1

Embedded chart

Stock chart

Surface chart

D chart

1/1

Can be deleted, if source files is modified

Can be copied, if source files is mofidied

Can be updated, if source files is modified

Remains the same, if source files is modified

Q.22  Which of the following events is in the right order to ‘Change the
chart type of a data series’ in MS Excel? निम्नैलिखित में से कौन सी घटनाऍ MS
Excel में, डेटा श्रृखला के  चार्ट के  प्रकार में परिवर्तन के  संबंध में सही क्रम में है ?

*

Q.23 Chart object inserted into a worksheet is referred to as: वर्क शीट में
शामिल किए गए चार्ट ऑब्जंक्टx को _______कहते है।

*

Q.24 When information form an  Excel object is embedded in word, then
that information : किसी Excel आब्जे क्ट् से जानकारी word में सन्निहित की गई है
तो जानकारी क्या हो सकती है?

*
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Link

Delete

Update

Joint

1/1

Android, operating

Macintosh, operating

Unix, operating

Ms-OS, dormatting

1/1

Program

Protocol

Error

Method

Q.25 When you use chart in PowerPoint Presentation, --------allowsyou to
update chart by making changes in the spreadsheet in MS Excel.Power
Point प्रस्तु।ति में चार्ट का प्रयोग करने पर,____  MS Excel में स्प्रेे ड शीट में परिवर्तन
करते हुए चार्ट के  अद्यतन की अनुमति देता है।

*

Q.26 The usere of_____may encounter bomb errors when _____the
computer _____ के  यूजर्स को कं प्यूैटर ______के  दौरान बोम्बप एरर (Bomb Error)
का सामना करना पड सकता है।

*

Q.27 In Apple computer, BOMB icon is a type of : Apple कं प्यूरटर में, BOMB
आइकॉन एक प्रकार का ______है।

*
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Transition efferts

Screen fonts

Shadow under menu

Hide underlind letter

1/1

Ciphertext

Abnormal

Palintext

English

1/1

torrent

botorrent

bittorent

bit

Q.28 To smoothen the edges of screen  front, which option from deskop
setting is used?  स्क्रीSन फॉन्टे के  शीर्ष को सुंदर बनाने के  लिए, डेस्कऔटॉप सेटिंग
के  लिए किस विकल्पै का उपयोग किया जाता है?

*

Q.29 ________ is the output of encryption algorithm.  _____कू टलेखन
(एन्क्रिप्शिन) एल्गोलरिथम का परिणम (आउटपुट) है।

*

Q.30 bit torrent file has ____ file format.  बिट टोरेंट फाइल ( Bit Torrent File )
का फाइल फॉर्मेट क्या‍ होता है?

*
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Process management

I/O management

Security and privacy

Memory management

1/1

Test item

Quality plans

Schedule and deadline

that which is not to be tested

1/1

Web

Software

Application

System

Q.31 Which of the following os NOT a component of OS? . निम्नइ में से कौन
सा ऑपरे टिंग सिस्टलम (OS) का घटका नहीं  है ?

*

Q.32  Which of the following is NOT included in test plan document of
test documentation? निम्न् में से किसे परीक्ष्ांण योजना दस्तावेज के  परीक्षण प्रलेखन
में शामिल नहीं  किया जाता है?

*

Q.33 A browser allows you to see and explore information on the____.  .
ब्रउजर आपको ______ पर जानकारी देखने और खोजने की अनुमति देता है।

*



1/1

File is downloaded and opened using default program

File is downloaded only

File is saved to temp folder

File is open without downloading

1/1

Same pair of wire is used for incoming and outgoing carries

Two ports are used

Two connection are possible at a time

Two different frequencies are used

1/1

Data service line

Dynamic subscriber line

Digital service line

Digital subscriber line

Q.34 What happens when you click on 'Open with' to download a file?  जब
आप किसी फाइल को डाउनलोड करने के  लिए ‘ओपन वि‍थ’ पर क्लि‍क करते हैं तो क्याह
होता है?

*

Q.35  In a 2- wire modem:  2-वायर मॉडेल में _____ । *

Q.36 DSL stands for?  DSL का पूर्ण रूप क्या  है? *



1/1

Cable broadband

Fibre optic service

ADSL

Satellite

1/1

Cheaper

Secure

Costlier

Better

1/1

To provide you uninterrupted internet

For a social cause

To provide free access

To provide reliable TV service to communitie

Q.37  Which of the following internet service DOES NOT get affected by
your location and offers speeds of up to 15 mbps for downloading and
uploading? निम्नो में से किस इंटरनेट सेवा पर आपके  लोके शन से प्रभाव नहीं  पडता
और यह 15 Mbps तक डाउनलोड और अपलोड गति प्रदान करती है ?

*

Q.38 Along the two types of DSL.Asymmetric DSL is ____than symmetric
DSL. दो प्रकार के  DSL में, असममित DSL सममित DSL की तुलना में______होता है।

*

Q.39 Cable board band was developed ?  के बल ब्रॉडबैंड का विकास _____के
लिए किया गया था।

*
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It has an unbeatable upload and download speeds

It can accommodate unlimited number of users

It is freely available.

You have more than one DSL provided that you can choose from

1/1

URL normalisation

URL support

URL balancing

URL modification

1/1

Align

Centre

Indent

Swift

Q.40 Which of the following is the advantage of DSL over other board
band internet service ?  अन्य  ब्रॉडबैड इंटरनेट सेवाओं की तुलना में DSL का क्याा
लाभ है?

*

Q.41 Removing the fragment is the process of ?  फै गमेंट को हटाने की प्रक्रिया
को क्या  कहते है?

*

Q.42 A First line___is the most common way to signal the start of a new
paragraph ?  नए पैराग्राफ की शुरूआत का संके त देने के  लिए फर्स्टे लाइन ______एक
सबसे आम तरीका है।

*
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51 GB

52 GB

49 GB

50 GB

1/1

Registers

Ram

Rom

Flash

1/1

Digital memory access

Direct memory access

Distict memory allocation

Direct memory allocation

Q.43 A dual layer blu-ray disc can store up to___ of data ? एक दोहरी परत
ब्लूु -रे  डिस्कफ डेटा के  ______तक संग्रहीत कर सकती है।

*

Q.44 Where does the CPU store the variable it is working on?  CPU कहॉ पर
काम कर रहे चर को संग्रहीत करता है ?

*

Q.45 DMA stands for:   . DMA का पूर्ण रूप क्याक है? *
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ALT + RIGHT ARROW

ARROW KEY

CTRL KEY

ALT + TAB

1/1

Adjustment

Function

Modifier

Alphanumeric

1/1

Personal area network

Local area network

Virtual private network

Enterprise network

Q.46 Which key are used to switch from the current window to the next
window?   वर्तमान बिंडो से अगली बिंडो पर स्विच करने के  लिए कौन सी कुं जी का
उपयोग किया जाता है ?

*

Q.47 Which of the following below types to keys is 'Ctrl' and 'Shift'?    ‘Ctrl’
और ‘ Shift’ निम्न में से किस प्रकार की कुं जी है?

*

Q.48 Bluetooth is an example of ?   ब्लूएटू थ किसका एक उदाहरण है? *
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Slot

Virtual memory

Storage medium

Internet medium

1/1

Portability

Reliability

Better speed

Efficiency

1/1

Optical sensor

Adjusting glass

Lens

Image sensor

Q.49  Card reader is a data input device that reads data from card-
saved___.   कार्ड रीडर एक डेटा इनपुट डिवाइस है जो कार्ड के  आकार के  ..............
से डेटा पढ़ता (read) है।

*

Q.50 The communication between a card and a card reader takes place
through direct coupling. this lead to:  कार्ड और कार्ड रीडर के  बीच संचार प्रत्याक्ष
युग्म न के  माध्यिम से होता है। इसके  द्वारा क्याा हासिल किया जाता है?

*

Q.51 Digital camera share an optical system with a/an____ having a
variable diaphragm to focus light onto an image pickup device. डिजिटल
कै मरा एक ऑप्टिचकल सिस्ट म साझा करते हैं। जिसमें...............एक छवि पिकअप
डिवाइस पर प्रकाश को कें द्रित करने के  लिए चर डायाफ्राम होता है।

*
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PS/2 port

USB port

Parallel 36 pin port

VGA port
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Q.52 A webcam is connected by a: ?   एक वेब कै मरा किसके  द्वारा जुड़ा हुआ है? *
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